Anuncio

Anuncio Módulo
Colapsar
No hay anuncio todavía.

W7 SOLO ARRANCA A PRUEBA DE FALLOS

Título de Página Módulo
Transferir Eliminar Colapsar
X
Detalle Conversación Módulo
Colapsar
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • W7 SOLO ARRANCA A PRUEBA DE FALLOS

    Buenas, pues que le sucedes esto a mi W7, solo arranca en el modo a prueba de fallos, al iniciar en normal (sin pulsar F8) se reinicia. que puede ser?? ya cheque de virus, spy, y malware enchufando el HD a otro PC...........que puede ser??

  • #2
    debes tener el arranque del windows 7 estropeado, tienes 2 opciones la mas aconsejable es Formatear, pero si no kieres perder todo lo que tienes instalado y no te apetece hacer copia de seguridad de todos tus archivos siempre podrias reinstalar windows 7 un saludo

    Comentario


    • #3
      Intenta reparar tu S.O con el disco de arranque de win7

      Comentario


      • #4
        Intente reparar con la opcion que dice reparacion de arranque de Win7 y dice que no encuentra errores.
        Que tal entrando en el msconfig desde el modo a prueba de fallos haber alguna opcion??

        Comentario


        • #5
          Me da que tu disco duro no anda muy bien... pasale una comprobacion de disco completa (tendras que reiniciar) a ver qué te tira. Lo haces desde herramientas de la unidad c:

          Del msconfig no se me ocurre ninguna opcion que pueda ayudarte ahora mismo...

          Comentario


          • #6
            Le pase un chkdsk /r y nada!!
            Lo tengo analizandolo de nuevo el HD en otro PC.

            Comentario


            • #7
              He encontrado esto buscando por internet, a ver si te sirve.
              http://www.hermanotemblon.com/?p=818

              Comentario


              • #8
                Esto que me pasaste es par XP......el mio es W7.
                Saben la manera de reinstalar sistema sin formatear en W7 para no perder datos ni programas??

                Comentario


                • #9
                  prueba un sfc /scannow desde una ventana de cmd

                  Comentario


                  • #10
                    Ya encontré el fallo..........si no lo veo no lo creo, dando vueltas un dia para luego ser el monitor!!! lo conecte a otro más nuevo y funciona.

                    Comentario


                    • #11
                      Originalmente publicado por ramiro_asi
                      Ya encontré el fallo..........si no lo veo no lo creo, dando vueltas un dia para luego ser el monitor!!! lo conecte a otro más nuevo y funciona.
                      ¿?¿?¿? que cosa mas rara....

                      Comentario


                      • #12
                        A caso q sea los drivers de ese monitor antiguo. Sino... si q es raro.

                        Comentario

                        Trabajando...
                        X