Anuncio

Anuncio Módulo
Colapsar
No hay anuncio todavía.

ayuda con microsoft.net framework version 2.0

Título de Página Módulo
Transferir Eliminar Colapsar
X
Detalle Conversación Módulo
Colapsar
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • ayuda con microsoft.net framework version 2.0

    hola para poder usar la impresora me pide que instale
    microsoft.net framework version 2.0....y lo he intentado instalar desde la web que pone en el mensaje:
    www.microsoft/downloads/
    y a la hora de instalarla no me deja........no se que puedo hacer para que desaparezca el mensaje cada vez que enciendo el pc o intento poner la impresora.....tb he actualizado windows update y nada...mas de lo mismo...
    haber si alguien me puede ayudar.....
    CUANDO LO DESCARGO Y ME LO VA A INSTALAR ME DICE QUE NO ES COMPATIBLE CON UN SISTEMA OPERATIVO DE 64 BITS
    gracias

  • #2
    Intenta con este link:
    http://www.microsoft.com/downloads/e...displaylang=en

    Comentario


    • #3
      gracias.....ya probe con este y me pone que ya esta instalado en el sistema....pero me sigue saliendo el mensaje...no se que solucion tendra...
      muchas gracias

      Comentario


      • #4
        Hola yo tuve un problema parecido al instalar la version xp sp3 y mirando por ay encontre esto igual te puede ayudar a ti tambien

        http://www.ayudapc.com/problemas-de-...e-instala.html

        sigue los pasos de las 3 paginas y ami me lo soluciono
        suerte

        Comentario

        Trabajando...
        X